<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Final ADS-B mandate takes effect | Australian Aviation</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- All in One SEO Pack 2.3.3.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="An ADS-B ground station in Broome. (Airservices) Aircraft operating under instrument flight rules (IFR) in Australia must now be fitted with ADS-B (Automatic" />

<meta name="keywords"  content="air traffic management,airlines,headlines" />

<link rel="canonical" href="http://australianaviation.com.au/2017/02/final-ads-b-mandate-takes-effect/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Aviation &raquo; Feed" href="http://australianaviation.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Aviation &raquo; Comments Feed" href="http://australianaviation.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Aviation &raquo; Final ADS-B mandate takes effect Comments Feed" href="http://australianaviation.com.au/2017/02/final-ads-b-mandate-takes-effect/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/australianaviation.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://australianaviation.com.au/?mcsf_action=main_css&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://australianaviation.com.au/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magazine-pro-theme-css'  href='http://australianaviation.com.au/wp-content/themes/magazine-pro/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://australianaviation.com.au/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://australianaviation.com.au/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://australianaviation.com.au/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://australianaviation.com.au/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://australianaviation.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://australianaviation.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://australianaviation.com.au/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://australianaviation.com.au/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/australianaviation.com.au\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://australianaviation.com.au/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://australianaviation.com.au/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://australianaviation.com.au/wp-content/themes/magazine-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://australianaviation.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://australianaviation.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://australianaviation.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://australianaviation.com.au/?p=53126' />
<link rel="alternate" type="application/json+oembed" href="http://australianaviation.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faustralianaviation.com.au%2F2017%2F02%2Ffinal-ads-b-mandate-takes-effect%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://australianaviation.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faustralianaviation.com.au%2F2017%2F02%2Ffinal-ads-b-mandate-takes-effect%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://australianaviation.com.au/wp-content/plugins/add-to-facebook-plugin/facebook.css" type="text/css" media="screen" />
	<link rel="Shortcut Icon" href="http://australianaviation.com.au/wp-content/themes/magazine-pro/images/favicon.ico" type="image/x-icon" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();




googletag.cmd.push(function() {


var mapping = googletag.sizeMapping().
    addSize([768, 500], [728, 90]).
//    addSize([1024, 768], [685, 80]).
//    addSize([1024, 768], [728, 90]).
    addSize([667, 375], [350, 50]).
    build();

googletag.defineSlot('/59097673/LargeBanner', [350, 50], 'div-gpt-ad-1445933818394-0').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/59097673/LargeSquare', [300, 250], 'div-gpt-ad-1380704400264-1').addService(googletag.pubads());
googletag.defineSlot('/59097673/SmallBanner', [665, 80], 'div-gpt-ad-1379939401883-2').addService(googletag.pubads());
googletag.defineSlot('/59097673/SideBar2', [300, 250], 'div-gpt-ad-1396595493981-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><style type="text/css">.site-title a { background: url(http://dev-wp.australianaviation.com.au/wp-content/uploads/2014/11/cropped-380logo.png) no-repeat !important; }</style>
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #eeeeee !important; border-radius: 0px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  .simple-social-icons ul li a:hover { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }</style>				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://australianaviation.com.au/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4acba7c268&wpp_id=53126';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
							
							<style id="tt-easy-google-font-styles" type="text/css">
			
																						p {
													}
								
																										h1 {
													}
								
																										h2 {
													}
								
																										h3 {
													}
								
																										h4 {
													}
								
																										h5 {
													}
								
																										h6 {
													}
								
										
							</style>
						</head>
<body class="single single-post postid-53126 single-format-standard custom-header header-image content-sidebar primary-nav" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-38430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38430"><a href="http://australianaviation.com.au/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-38469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38469"><a href="http://australianaviation.com.au/contact-us/">CONTACT US</a></li>
</ul>
</li>
<li id="menu-item-38432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38432"><a href="https://shop.australianaviation.com.au/subscriptions">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-38449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38449"><a href="http://australianaviation.com.au/subscribe/print-sub-faqs/">PRINT SUB FAQ&#8217;S</a></li>
</ul>
</li>
<li id="menu-item-38438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38438"><a href="http://australianaviation.com.au/ipad/">APP</a>
<ul class="sub-menu">
	<li id="menu-item-38447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38447"><a href="http://australianaviation.com.au/ipad/ipad-app-support/">IPAD APP SUPPORT</a></li>
</ul>
</li>
<li id="menu-item-38434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38434"><a href="http://australianaviation.com.au/aa-online/">AA Online</a>
<ul class="sub-menu">
	<li id="menu-item-38470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38470"><a href="http://australianaviation.com.au/online/">READ AA ONLINE</a></li>
	<li id="menu-item-40436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40436"><a href="http://australianaviation.com.au/aa-online/aa-online-faqs/">ONLINE FAQ&#8217;S</a></li>
</ul>
</li>
<li id="menu-item-38436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38436"><a href="https://shop.australianaviation.com.au">Shop</a></li>
<li id="menu-item-38472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38472"><a href="http://australianaviation.com.au/advertise/">Advertise</a></li>
</ul></div></nav><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://australianaviation.com.au/">Australian Aviation</a></p><p class="site-description" itemprop="description">Australia&#039;s leading aviation news website</p></div><aside class="widget-area header-widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /59097673/LargeBanner -->
<div id='div-gpt-ad-1445933818394-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445933818394-0'); });
</script>
</div></div>
		</div></section></aside></div></header><nav class="nav-secondary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secondary-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-38454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38454"><a href="http://australianaviation.com.au/category/comment/">Comment</a></li>
<li id="menu-item-38439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38439"><a href="http://australianaviation.com.au/category/airlines/">Airlines</a>
<ul class="sub-menu">
	<li id="menu-item-38443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38443"><a href="http://australianaviation.com.au/category/airlines/qantas/">QANTAS</a></li>
	<li id="menu-item-38466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38466"><a href="http://australianaviation.com.au/category/airlines/jetstar/">JETSTAR</a></li>
	<li id="menu-item-38444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38444"><a href="http://australianaviation.com.au/category/airlines/virgin-australia/">VIRGIN AUSTRALIA</a></li>
	<li id="menu-item-38467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38467"><a href="http://australianaviation.com.au/category/airlines/tigerair/">TIGERAIR AUSTRALIA</a></li>
	<li id="menu-item-38468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38468"><a href="http://australianaviation.com.au/category/airlines/air-new-zealand/">AIR NEW ZEALAND</a></li>
</ul>
</li>
<li id="menu-item-38440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38440"><a href="http://australianaviation.com.au/category/defence/">Defence</a>
<ul class="sub-menu">
	<li id="menu-item-38445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38445"><a href="http://australianaviation.com.au/category/defence/raaf/">RAAF</a></li>
	<li id="menu-item-38464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38464"><a href="http://australianaviation.com.au/category/defence/army-aviation/">ARMY AVIATION</a></li>
	<li id="menu-item-38465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38465"><a href="http://australianaviation.com.au/category/defence/naval-aviation/">NAVAL AVIATION</a></li>
</ul>
</li>
<li id="menu-item-38442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38442"><a href="http://australianaviation.com.au/category/airports/">Airports</a></li>
<li id="menu-item-38453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38453"><a href="http://australianaviation.com.au/category/industry/">Industry News</a>
<ul class="sub-menu">
	<li id="menu-item-38455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38455"><a href="http://australianaviation.com.au/category/civil-aviation/commercial-aircraft/">COMMERCIAL AIRCRAFT</a></li>
	<li id="menu-item-38457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38457"><a href="http://australianaviation.com.au/category/civil-aviation/general-aviation/">GENERAL AVIATION</a></li>
	<li id="menu-item-38456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38456"><a href="http://australianaviation.com.au/category/civil-aviation/business-aviation/">BUSINESS AVIATION</a></li>
	<li id="menu-item-38473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38473"><a href="http://australianaviation.com.au/category/support/">MAINTENANCE</a></li>
	<li id="menu-item-38459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38459"><a href="http://australianaviation.com.au/category/air-traffic-management/">AIR TRAFFIC MANAGEMENT</a></li>
	<li id="menu-item-38458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38458"><a href="http://australianaviation.com.au/category/people/">PEOPLE</a></li>
	<li id="menu-item-38460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38460"><a href="http://australianaviation.com.au/category/helicopters/">HELICOPTERS</a></li>
	<li id="menu-item-38463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38463"><a href="http://australianaviation.com.au/register/">REGISTER</a></li>
	<li id="menu-item-38462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38462"><a href="http://australianaviation.com.au/category/nz-news/">NZ NEWS</a></li>
</ul>
</li>
<li id="menu-item-38441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38441"><a href="http://australianaviation.com.au/category/movements/">Movements &#038; Images</a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article class="post-53126 post type-post status-publish format-standard has-post-thumbnail category-air-traffic-management category-airlines category-headlines entry gs-1 gs-odd gs-featured-content-entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Final ADS-B mandate takes effect</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-02-02T15:34:48+00:00">February 2, 2017</time> by <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://australianaviation.com.au/author/gerard/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">australianaviation.com.au</span></a></span> <span class="entry-comments-link"><a href="http://australianaviation.com.au/2017/02/final-ads-b-mandate-takes-effect/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><figure id="attachment_52190" style="width: 750px" class="wp-caption aligncenter"><a href="http://australianaviation.com.au/wp-content/uploads/2016/11/ads-b-ground-station-broome.jpg" rel="lightbox[53126]"><img class="wp-image-52190 size-full" src="http://australianaviation.com.au/wp-content/uploads/2016/11/ads-b-ground-station-broome.jpg" alt="An ADS-B ground station in Broome. (Airservices)" width="750" height="420" srcset="http://australianaviation.com.au/wp-content/uploads/2016/11/ads-b-ground-station-broome.jpg 750w, http://australianaviation.com.au/wp-content/uploads/2016/11/ads-b-ground-station-broome-150x84.jpg 150w, http://australianaviation.com.au/wp-content/uploads/2016/11/ads-b-ground-station-broome-300x168.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption class="wp-caption-text">An ADS-B ground station in Broome. (Airservices)</figcaption></figure>
<p>Aircraft operating under instrument flight rules (IFR) in Australia must now be fitted with ADS-B (Automatic Dependent Surveillance Broadcast) technology following the passing of the final fitment mandate on Thursday.</p>
<p>The mandate required all flights operating under IFR to have ADS-B, which is a satellite-based technology enabling aircraft to be accurately tracked by air traffic controllers and other pilots without the need for conventional radar, by February 2.</p>
<p>Civil Aviation Safety Authority (CASA) acting director of aviation safety Shane Carmody said the implementation of ADS-B has improved the surveillance coverage in Australia.</p>
<p>“Before ADS-B, Australia’s electronic airspace surveillance coverage was patchy by international standards, with only around 18 per cent of the continent covered by radar,” Carmody said in a statement on Thursday.</p>
<p>&#8220;In Australia, we have been progressively introducing the technology since 2004 as we had an immediate need for air traffic surveillance that could not be easily achieved with traditional radars.</p>
<p>“Today marks an important and historic day in aviation safety and heralds a new era in technology.”</p>
<p>CASA said its latest figures showed 93 per cent of all flights in Australian airspace flying under IFR were conducted in aircraft fitted with ADS-B technology.</p>
<p>In November, CASA <a href="http://australianaviation.com.au/2016/11/casa-extends-ads-b-deadline-for-private-aircraft/" target="_blank">issued exemptions</a> for some private aircraft to be fitted with the technology.</p>
<p>The regular extended the deadline for private aircraft registered before February 6 2014 flying under IFR to be fitted with ADS-B transponders by almost three years to January 1 2020.</p>
<p>However, aircraft conducting private operations under IFR without ADS-B would be subject to a number of conditions.</p>
<p>Non ADS-B IFR flights would be required to operate below 10,000ft in uncontrolled class G airspace, while they would be subject to air traffic control clearance in class D airspace.</p>
<p>Further, they would only be operate in class C and E airspace “to facilitate arrival or departure from a class D aerodrome, with prior clearance from air traffic control and only if fitted with a secondary surveillance radar transponder”.</p>
<p>There were also CASA provisions for a “very small number” of foreign-registered aircraft to continue operating without ADS-B until the European deadline of June 6 2020, subject to air traffic control clearances and flying under 29,000 feet in continental airspace.</p>
<p>Airservices cited the Aircraft Electronics Association as saying the cost of a “simple” ADS-B installation “can be as low as AUD$6,500”.</p>
</div><footer class="entry-footer"><p class="entry-meta"> </p><div class="after-entry widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</div></footer></article>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/final-ads-b-mandate-takes-effect/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://australianaviation.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='53126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de125fdf5b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>				</form>
					</div><!-- #respond -->
		</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">SEARCH THE SITE</h4>
<form method="get" class="search-form" action="http://australianaviation.com.au/" role="search"><input type="search" name="s" placeholder="Search the site ..." /><input type="submit" value="Search" /></form></div></section><section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"> <div align="center"><span class="style1"></span>
      
      <!-- SideBar2 -->
<div id='div-gpt-ad-1396595493981-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1396595493981-0'); });
</script>
</div>
      
      </div></div>
		</div></section><section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Follow Australian Aviation</h4>
<ul class="aligncenter"><li class="social-email"><a href="http://mail@australianaviation.com.au" >&#xe60d;</a></li><li class="social-facebook"><a href="https://www.facebook.com/pages/Australian-Aviation/152590017537" >&#xe606;</a></li><li class="social-rss"><a href="/?feed=rss#" >&#xe60b;</a></li><li class="social-twitter"><a href="https://twitter.com/AusAviation" >&#xe607;</a></li></ul></div></section><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">AA EXPRESS</h4>
			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<!--[if IE]>
<style type="text/css" media="screen">
    #mc_embed_signup fieldset {position: relative;}
    #mc_embed_signup legend {position: absolute; top: -1em; left: .2em;}
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css" media="screen">
    .mc-field-group {overflow:visible;}
</style>
<![endif]-->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.2.6/jquery.min.js"></script>
<script type="text/javascript" src="http://downloads.mailchimp.com/js/jquery.validate.js"></script>
<script type="text/javascript" src="http://downloads.mailchimp.com/js/jquery.form.js"></script>

<div id="mc_embed_signup">
    <form action="http://australianaviation.us1.list-manage1.com/subscribe/post?u=dd104ea6791feb4249d17cc80&amp;id=c12e6866e3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="normalDiv smallFont" target="_blank">
        <fieldset style="border: 0;">
            <legend style="font-size: 15px;">Sign-up to receive AA Express each week FREE</legend>
            <div class="mc-field-group" style="margin: 0.1em 0%;clear: both;overflow: hidden;">
                <label for="mce-EMAIL" style="display: block;margin: 0.9em 0;line-height: 1em;font-weight: bold;">Email Address <strong class="note-required">*</strong>
                </label>
                <input type="text" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="margin-right: 1.5em;padding:.2em .2em .2em .2em;width: 92%;float: left;z-index: 999; background-color: #fbfbfb;">
            </div>
            <div id="mce-responses" style="float: left;top: -1.4em;padding: 0em .5em 0em .5em;overflow: hidden;width: 90%;margin: 0.5em 5%;clear: both;">
                <div class="response" id="mce-error-response" style="display: none;margin: 1em 0;padding: .5em .5em .5em .9em;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #FBE3E4;color: #D12F19;"></div>
                <div class="response" id="mce-success-response" style="display: none;margin: 1em 0;padding: .5em .5em .5em .9em;font-weight: bold;float: left;top: -1.5em;z-index: 1;width: 80%;background: #E3FBE4;color: #529214;"></div>
            </div>
            <div>
                <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="redbutton">
                <br>
                <!-- // MAILCHIMP UNSUBSCRIBE CODE \\ -->
                <a href="http://australianaviation.us1.list-manage.com/unsubscribe?u=dd104ea6791feb4249d17cc80&id=c12e6866e3" style="font-size: 13px;">Unsubscribe from AA Express</a>
                <!-- \\ MAILCHIMP UNSUBSCRIBE CODE // -->
            </div>
        </fieldset>
        <a href="#" id="mc_embed_close" class="mc_embed_close" style="display: none;">Close</a>
    </form>
</div>
<script type="text/javascript">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</script>
<!--End mc_embed_signup--></div>
		</div></section><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">      </table>      
      <div align="center"><span class="style1"></span>  
      
      <!-- LargeSquare -->
<div id='div-gpt-ad-1380704400264-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1380704400264-1');
</script>
</div>
      
      </div></td>
  </tr>
</table></div>
		</div></section>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<section id="wpp-4" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">most viewed</h4>

<ul class="wpp-list">
<li><a href="http://australianaviation.com.au/2016/12/one-million-737-flights/" title="Qantas completes one million 737-800 flights" class="wpp-post-title" target="_self">Qantas completes one million 737-800 flights</a> </li>
<li><a href="http://australianaviation.com.au/2017/01/boeing-737-max-heads-down-under-as-part-of-flight-test-program/" title="Boeing 737 MAX heads Down Under as part of flight test program" class="wpp-post-title" target="_self">Boeing 737 MAX heads Down Under as part of flight test program</a> </li>
<li><a href="http://australianaviation.com.au/2017/02/cathay-begins-airbus-a350-900-operations-to-australia/" title="Cathay begins Airbus A350 operations to Australia" class="wpp-post-title" target="_self">Cathay begins Airbus A350 operations to Australia</a> </li>
<li><a href="http://australianaviation.com.au/2017/01/largest-usmc-helicopter-rotation-heads-to-darwin/" title="Largest USMC helicopter rotation heading to Darwin" class="wpp-post-title" target="_self">Largest USMC helicopter rotation heading to Darwin</a> </li>
<li><a href="http://australianaviation.com.au/2017/01/qantas-takes-off-for-beijing/" title="Qantas confident of Beijing success" class="wpp-post-title" target="_self">Qantas confident of Beijing success</a> </li>
<li><a href="http://australianaviation.com.au/2017/01/virgin-australia-chief-executive-john-borghetti-receives-australia-day-gong/" title="Virgin Australia chief executive John Borghetti receives Australia Day gong" class="wpp-post-title" target="_self">Virgin Australia chief executive John Borghetti receives Australia Day gong</a> </li>

</ul>
</div></section>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contact Australian Aviation</h4>
			<div class="textwidget"><p>Phone: +61 (0)2 6232 7474</p>
<p>Fax: +61 (0)2 6260 6747</p>
<p>E-mail: <a href="mailto:mail@australianaviation.com.au">mail@australianaviation.com.au</a>
</p></div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"></div><div class="footer-widgets-3 widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">Copyright &copy; 2009 - 2016 · Phantom Media Pty Ltd. All Rights Reserved</div>
		</div></section>
</div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><p></p></div></footer></div><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10946529-1");
pageTracker._trackPageview();
} catch(err) {}
</script><script type='text/javascript' src='http://australianaviation.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://australianaviation.com.au/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"650","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"650","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://australianaviation.com.au/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://australianaviation.com.au/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
